Alla system fungerar

Löst
Kabelskada

Började
23 juni 2022 kl 17:50
Status
Löst efter fyra dagar
Påverkade
Tjänster
Internet
Tjänster
TV
Tjänster
Telefoni

Påverkan

Delvis avbrott
  • Löst
    27 juni 2022 kl 12:29

    Felet åtgärdat.

  • Identifierat
    27 juni 2022 kl 04:35

    Reparationsarbetet fortsätter, en del av anslutningarna fungerar nu igen.

  • Identifierat
    24 juni 2022 kl 10:36

    Svetsningen har påbörjats. Arbetet beräknas ta 5-6 dagar.

  • Identifierat
    23 juni 2022 kl 20:56

    Felet berör både koppar- och fiberkunder. Beräknad reparationstid 2 dagar.

  • Undersöker
    23 juni 2022 kl 17:50

    Vi har för tillfället en kabelskada i Kackur i Larsmo som påverkar internet-, telefoni och TV-tjänster i området. Gäller kunder med koppar-anslutningar. Felet utreds.