Alla system fungerar

Löst
Problem i serverplattformen

Började
1 augusti 2022 kl 10:28
Status
Löst efter mindre än en minut
Påverkade
Tjänster
Hosting

Påverkan

Försämrad prestanda
  • Löst
    1 augusti 2022 kl 10:28

    Felet utrett.

  • Undersöker
    1 augusti 2022 kl 09:47

    Vi har en störning i serverplattformen och utreder felet.